Проблемы и решения при пользовании форумом

Тема в разделе "Правила, обсуждения работы форума и объявления", создана пользователем mono, 17 мар 2013.

  1. shelline

    shelline Пользователь

    Регистрация:
    21 фев 2016
    Сообщения:
    238
    Симпатии:
    67
    Рейтинг:
    +162 / 14 / -5
    Видеорегистратор:
    TrendVision 708GP;Mio 636;Mio618
    Авто:
    Ford Focus II
    Регион:
    Курская
    Написал в поддержку Ростелеком, перезвонили, сказали что у себя протестили - проблем нет.
    И тут я поэкспериментировал у себя. Почистил кэш и кукисы, зарегистрировал ещё один аккаут. И снял видео-скриншот-
    Сначала обновлял страницу без входа на форум - всё нормально. Потом зашёл на форум под новым аккаунтом - тоже всё нормально, а потом зашёл под старым - и начались глюки. В другом браузере то же самое. На планшете через другого провайдера - то же самое.

    Видео прилагаю -

     
    #41
  2. shelline

    shelline Пользователь

    Регистрация:
    21 фев 2016
    Сообщения:
    238
    Симпатии:
    67
    Рейтинг:
    +162 / 14 / -5
    Видеорегистратор:
    TrendVision 708GP;Mio 636;Mio618
    Авто:
    Ford Focus II
    Регион:
    Курская
    ps могу пароль свой кинуть, поэкспериментируйте с вебмастером, мне не жалко :(
     
    #42
  3. sti 28

    sti 28 Administrator Команда форума

    Регистрация:
    6 сен 2010
    Сообщения:
    1.674
    Симпатии:
    428
    Рейтинг:
    +1.554 / 52 / -9
    Видеорегистратор:
    Trendvision TDR 718 GP мечты сбываются!
    Авто:
    Renault Duster 2.0 4x4
    Регион:
    Мордовия/Москва
    Нарушение п15 правил.
     
    #43
  4. deda88

    deda88 Начинающий

    Регистрация:
    6 авг 2013
    Сообщения:
    77
    Симпатии:
    11
    Рейтинг:
    +31 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, vico wation tf2+
    Авто:
    VW Caddy
    Регион:
    Ростовская обл.
    Я уже как-то задавал вопрос год-два назад, повторюсь ещё раз: Почему у меня ограничения в оформлении поста? Нет смайликов и всех остальных иконок только рамка для писанины. Т.е. могу только писать и кому-то лайк поставить. В чём фишка?
     
    #44
  5. sti 28

    sti 28 Administrator Команда форума

    Регистрация:
    6 сен 2010
    Сообщения:
    1.674
    Симпатии:
    428
    Рейтинг:
    +1.554 / 52 / -9
    Видеорегистратор:
    Trendvision TDR 718 GP мечты сбываются!
    Авто:
    Renault Duster 2.0 4x4
    Регион:
    Мордовия/Москва
    Сейчас так же?
     
    #45
  6. deda88

    deda88 Начинающий

    Регистрация:
    6 авг 2013
    Сообщения:
    77
    Симпатии:
    11
    Рейтинг:
    +31 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, vico wation tf2+
    Авто:
    VW Caddy
    Регион:
    Ростовская обл.
    Да, также.
    2017-04-22_22-45-10.png
     
    #46
  7. sti 28

    sti 28 Administrator Команда форума

    Регистрация:
    6 сен 2010
    Сообщения:
    1.674
    Симпатии:
    428
    Рейтинг:
    +1.554 / 52 / -9
    Видеорегистратор:
    Trendvision TDR 718 GP мечты сбываются!
    Авто:
    Renault Duster 2.0 4x4
    Регион:
    Мордовия/Москва
    @deda88, нажмите на свой ник в верхнем правом углу. Выберите настройки ипокажите скрншотом что там отмечено.
     
    #47
  8. deda88

    deda88 Начинающий

    Регистрация:
    6 авг 2013
    Сообщения:
    77
    Симпатии:
    11
    Рейтинг:
    +31 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, vico wation tf2+
    Авто:
    VW Caddy
    Регион:
    Ростовская обл.
    Спасибо, сейчас всё настроил.
     
    • Нравится Нравится x 1
    #48
  9. Buddy

    Buddy Пользователь

    Регистрация:
    18 июл 2015
    Сообщения:
    117
    Симпатии:
    33
    Рейтинг:
    +100 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, TrendVision TDR-708
    Авто:
    VW Touran
    Регион:
    Краснодар. край
    Прошу извинить, что вопрос пишу не в той теме, просто не нашел куда написать про эту техническую, как мне кажется, проблему с сайтом. Последнее время, где-то с неделю, при входе на страницу форума (а это у меня раздел Трендвижн) появляется окно, что форум не доступен, что-то там с безопасностью и какие-то нехорошие люди могут воспользоваться моими персональными данными, в общем в таком духе, и https в адресной строке перечеркнута красной полосой. Так может происходить дня три, потом все нормально, захожу спокойно, вчера-позавчера опять такая же ситуация, сегодня нормально. Захожу через Хром. Когда сайт недоступен, захожу через Файрфокс (там такого нет). У кого-нибудь есть такое и с чем это может быть связано? Кукисы чищу, но на решение проблемы это не влияет.
     
    • Полезно! Полезно! x 1
    #49
  10. Alex58

    Alex58 Опытный

    Регистрация:
    16 июл 2015
    Сообщения:
    1.679
    Симпатии:
    1.068
    Рейтинг:
    +3.497 / 11 / -7
    Видеорегистратор:
    TV TDR-718GP, SS SVR A7530-G - задний
    Авто:
    Citroen C4L
    Регион:
    Московская обл.
    У меня установлены: IE, Я-браузер (он, по-моему, сделан именно на Хроме) и Файрфокс.
    Ни на одном из браузеров описанной Вами ситуации не встречал.
    Думаю, стоит посмотреть настройки безопасности Вашего Хрома. И, как вариант, настройки антивируса... может кто поопытней в этом деле поумнее что-то подскажет?!
     
    #50
  11. alexsoll

    alexsoll Опытный

    Регистрация:
    23 фев 2011
    Сообщения:
    632
    Симпатии:
    372
    Рейтинг:
    +1.262 / 4 / -1
    Видеорегистратор:
    +
    Регион:
    BY
    гугл хром, ie - все нормально
     
    #51
  12. Buddy

    Buddy Пользователь

    Регистрация:
    18 июл 2015
    Сообщения:
    117
    Симпатии:
    33
    Рейтинг:
    +100 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, TrendVision TDR-708
    Авто:
    VW Touran
    Регион:
    Краснодар. край
    Проблема в том, что это происходит непостоянно, а сами знаете, что хуже нет непостоянной ошибки-проблемы - сложно понять причину. Поэтому спросил, может быть у кого-то еще так происходит. В такие моменты ничего не меняю, кроме браузера, с которого захожу на форум. На других сайтах такого нет. Может быть провайдер что-нибудь у себя "химичит" - не знаю. Ладно. В случае проблем буду пользоваться Файрфоксом.
     
    • Согласен Согласен x 1
    #52
  13. Buddy

    Buddy Пользователь

    Регистрация:
    18 июл 2015
    Сообщения:
    117
    Симпатии:
    33
    Рейтинг:
    +100 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, TrendVision TDR-708
    Авто:
    VW Touran
    Регион:
    Краснодар. край
    Опять в Хроме появилась эта проблема
    [​IMG]
    [​IMG]
    Зашел через Firefox.
     
    #53
  14. mono

    mono Administrator Команда форума

    Регистрация:
    25 июн 2009
    Сообщения:
    514
    Симпатии:
    94
    Рейтинг:
    +316 / 1 / -1
    Видеорегистратор:
    Datacam 5
    Авто:
    Mitsubishi Pajero II
    Регион:
    Москва
    Проблема осталась?
     
    #54
  15. Buddy

    Buddy Пользователь

    Регистрация:
    18 июл 2015
    Сообщения:
    117
    Симпатии:
    33
    Рейтинг:
    +100 / 1 / -0
    Видеорегистратор:
    TrendVision TDR-718GP, TrendVision TDR-708
    Авто:
    VW Touran
    Регион:
    Краснодар. край
    Нет, всё закончилось уже не помню точно через сколько, но где-то через пару дней. Ничего не делал. Как появилась проблема, так и прошла сама собой. [​IMG]
     
    • Спасибо! Спасибо! x 1
    #55

Поделиться этой страницей

Яндекс.Метрика Рейтинг@Mail.ru
Время:
0,1014 сек.
Память:
5,015 МБ
Запросов к БД:
16