Dod ls400w проблема с записью

Тема в разделе "DOD", создана пользователем Archonss, 21 мар 2014.

  1. Привет друзья. У меня такая проблема, имею dod ls400w, подключен он у меня на прямую в прикуриватель. Запускаю машину, он начинает писать, но через некоторое время он перестает писать. Это всё происходит без датчика на движение, с датчиком на движение всё норм, малейшее движение и он уже пишет. Просто хочется чтоб он писал и в "пассивном режиме"...
    Вот щас подключил к партативному заряднику, минут 10-15 пишет без перебоя... А в машине черт знает что твориться.
    По настройкам почти дефолт, 3 минуты по кругу запись, G-sensor midd. разрешение 1080HD. Может кто сталкивался с таким?
    Заранее благодарен!
     
  2. Можете уточнить, что значит "в пассивном режиме". При отключенном датчике движения регистратор должен начать писать постоянно при подаче напряжения. Всё, весь алгоритм. Или регистратору каюк приходит.

    И что означает :"минут 10-15 пишет без перебоя... А в машине черт знает что твориться", все равно отключается, что ли? Без датчика движения ему по барабану, что в машине творится, да и с датчиком тоже, если в поле зрения ничего не попадает дополнительного и картинка не меняется, он же не на обьем работает и сенсоров там нет.
     
  3. В том то и дело что должен! А он, пишет 3 мин и все, дальше не хочет писать. Если его не выкл. - вкл. или самому нажать кнопку записи.

    Означает это то, что дома я его подключил к портативному заряднику для мобил и прочей техники, он писал нормально, далее я принес его в машину, включил, он писал 3 минуты, и дальше значек записи пропадает и все.
     
  4. Давно это началось? Может в автомобильном адаптере дело? Их же вообще неизвестно в какой подворотне собирают, от производителя видеорегистратора сие не зависит, не их профиль, закупают для комплектования абы что (в большинстве). Попробовать другой, рассчитанный на ток 1 Ампер(ну чтоб напряжение/ток не мерять). Наверняка он
     
  5. Началось... ну примерно с покупки этого регистратора. Насчет адаптера.... наврятле - машина паджеро спорт 08г в новом кузове, да и до этого был DOD F900LHD, писал отлично, без проблем, но ему "скрутили" провода идущие к экрану в фарш :) Ну подумал... раз такое дело куплю что то по компактнее и по качеству получше, да и чтоб экран не крутили... :) Вышло вот так :))
     
  6. Да машина причем. Чем ВР от машины питается, в комплекте было что?
    --- Сообщения Объединены, 21 мар 2014 ---
    Дома же от чего то вы его питаете, а от машины чем?
    Добавлю:напряжение питания дома и проводом от машины какое?
     
    #6 LEONавто, 21 мар 2014
    Последнее редактирование: 21 мар 2014
  7. В комплекте шнур прикуривателя ну и присосока, дома питаю 12в 1 ампер, ну я так полагаю в прикуривателе такое же...? Сегодня отключил G-sensor может в нем проблема... поезжу, буду поглядывать пишет али нет.
     
  8. Бывает, если G-сенсор чувствительность не регулируется или уровень высокий стоит, будет постоянно на кочках срабатывать и защищенными файлами флешку забьет, рег тогда может и выключаться сам.
    А может все-таки со шнуром что, дома же пишет? Контакт там в прикуривателе плохонький или еще где
     
  9. Проблема была в G-sensor'e, выключил его и всё стало нормально. Пишет без перебоев и тд. Может кому будет полезна инфа.
     
  10. Конечно полезная, а с картой перед этим делали что - форматировали, файлы удаляли или поехали, как есть?

    PS: рад, что всё выяснили и устройство работает, ну а G-сенсор - большинство с отключенными и ездят
     

Поделиться этой страницей

Яндекс.Метрика Рейтинг@Mail.ru